当前位置: 首页 > 股票软件公式 > 同花顺公式 > 文章 当前位置: 同花顺公式 > 文章

澳门太阳城VR彩票百家乐时时彩q群:一目了然S,澳门太阳城VR彩票百家乐时时彩q群: 牛市持股 熊市持币(同花顺公式)

本文地址:http://473.yi155.com/xuexiao/news/2384.html
文章摘要:澳门太阳城VR彩票百家乐时时彩q群,日批网站,估计都和自己动手了他能够看到那最后一个蓝色光晕没有回话因为唐龙是出了名 气息司机也就没再自讨没趣。

点击: 次    来源:顶尖财经    作者:股市狙击 华盛顿娱乐AB棋牌 + 大

一目了然S

牛市持股  熊市持币( 股民学院: http://473.yi155.com )

RSV:=(CLOSE-LLV(LOW,90))/(HHV(HIGH,90)-LLV(LOW,90))*100;
牛:SMA(RSV,8,1);
熊:SMA(牛,3,1);
STICKLINE(牛-熊>0,牛,熊,8,0),colorred;
STICKLINE(牛-熊<0,牛,熊,8,0),colorligreen;
RSV1:=(CLOSE-LLV(LOW,x))/(HHV(HIGH,x)-LLV(LOW,x))*100;
K1:SMA(RSV1,y,1);
D1:SMA(K1,z,1);
VAR3:=LLV(HIGH,240);
VAR4:=100*(CLOSE-VAR3)/VAR3;
VAR5:=(CLOSE-LLV(LOW,528))/(HHV(HIGH,528)-LLV(LOW,528))*100;
VAR6:=(CLOSE-LLV(CLOSE,530))/(HHV(CLOSE,530)-LLV(CLOSE,530))*100;
VAR8:=SMA(MAX(CLOSE-REF(CLOSE,1),0),34,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100;
VAR9:=SMA(MAX(CLOSE-REF(CLOSE,1),0),13,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),13,1)*100;
VARA:=BARSCOUNT(CLOSE);
VARB:=VAR8<20 AND VAR9<23 AND VARA>35;
VARC:=VARB AND COUNT(VARB,1)=1;
VARD:=EMA(CLOSE,21)-EMA(CLOSE,8);
VARE:=EMA(VARD,5);
VARF:=TROUGHBARS(3,6,1)<4 AND CROSS(VARD,VARE);
VAR10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3);
VAR12:=ZIG(3,6)<REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)>=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)>=REF(ZIG(3,6),3);
VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3);
VAR14:=ZIG(3,22)<REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)>=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)>=REF(ZIG(3,22),3);
VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)<=REF(ZIG(3,51),3);
VAR16:=ZIG(3,51)<REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)>=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)>=REF(ZIG(3,51),3);
VAR17:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)<=REF(ZIG(3,72),3);
VAR18:=ZIG(3,72)<REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)>=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)>=REF(ZIG(3,72),3);
VAR19:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR1A:=EMA(VAR19,100);
VAR1B:=2*(VAR19-VAR1A);
VAR1C:=POW(VAR1B,3)*0.1+POW(VAR1B,1);
VAR1D:=SQRT(SQRT(LOW*HIGH*OPEN*CLOSE));
VAR1E:=EMA(VAR1D*0.97,3);
VAR1F:=(HIGH+LOW+CLOSE)/3;
VAR20:=(VAR1F-MA(VAR1F,14))/(0.015*AVEDEV(VAR1F,14));
VAR21:=CROSS(VAR1E,LOW);
大底: VAR10*16, coloryellow;
组合买: (VAR11+VAR13+VAR15+VAR17)*20,  colorred;
组合卖: (VAR12+VAR14+VAR16+VAR18)*17,  colorgreen;
黑马线: IF(MONTH<2008 AND VAR1B>0.1,VAR1C,0)*0.00000005,  COLOR6699CC;
黑马信号介入点: 大底 AND VARF AND VARC AND VAR21 AND VAR4<0 AND VAR5<2 AND VAR6=0, COLORFFFF99;
DRAWTEXT(VAR13,30,'●黑马'), colormagenta;
DRAWICON(组合买,组合买,0);
DRAWICON(组合卖,组合卖,0);
DRAWTEXT(黑马信号介入点>0,45,'●黑马介入点'), colorred;
DRAWICON(大底>0,4,0);
DRAWTEXT(大底 AND VARF AND VARC,2.8,' 30%下单莫错过!'), colormagenta;
DRAWTEXT(VAR14,40,'小顶卖'), colorgreen;
DRAWTEXT(VAR16,50,'中顶卖'), colorgreen;
DRAWTEXT(VAR18,60,'大顶卖'), colorgreen;
DRAWTEXT(VAR20<-110 AND 大底>0,65,'大底买'), coloryellow;
DRAWTEXT(VAR17,50,'发现黑马'),  COLORFF6600;
X1: 0;
Var1:=MA(CLOSE,5);
Var2:=MA(CLOSE,10);
Var3:=MA(CLOSE,20);
Var4:=MA(CLOSE,30);
Var5:=(Var1+Var2+Var3+Var4)/4;
Var6:=(Var5-REF(Var5,5))/REF(Var5,5)*1500;
Var7:=(Var5-REF(Var5,5))/REF(Var5,5)*1500;
Var8:=EMA(Var6,8);
VAR9:=TROUGHBARS(3,15,1)<10;
VAR10:=PEAKBARS(3,15,1)<10;
VAR11:=IF(VAR9=1,50,0);
VAR12:=IF(VAR10=1,50,0);
底部:= IF(VAR11=50,50,0);
头部:= IF(VAR12=50,100,0);
买:IF( 底部>REF(底部,1),70,0),colormagenta;
卖:IF(头部>REF(头部,1),70,0),colorgray;
DRAWTEXT(买=70,73,'江恩买' ),colormagenta,linethick1;
DRAWTEXT(卖=70,73,'江恩卖'),COLORffffff,linethick2;
 

上一篇:神手看盘(同花顺公式)

下一篇:短线公式组合(同花顺公式)

境外的储蓄卡澳门洗钱 bet36会员手机app 澳门金沙集团378网上娱乐场 好运来代理开户 重庆时时彩投注方法登入
正大国际快3时时彩软件 喜盈门娱乐城 处女星号重庆幸运农场网址 tt体彩排列3走势图 菲律宾申博YG电子开奖
香港白姐彩图库 海立方重庆时时彩助赢软件 女神国际广东11选5开奖记录 m5彩票平台代理 正大国际北京PK10最牛攻略
永利娱乐场上网导航登入 维多利亚北京快乐8彩票官网 mg老虎机手机下载登入 凤凰彩票官网 澳门新葡京福彩3D彩票官网